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INTRODUCTION 
 
 It is not the purpose of this document to provide a comprehensive treatise but rather an 
overview of the history, uses and tactics associated with aerial reconnaissance.  It is this author’s 
intention to provide a realistic treatment of the subject while providing a practical application 
within the realities of the Flight Simulator environment. 
 
1- History 
 
1.1 Throughout the history of war there have been few constants.  One constant has been to 

“take the high ground”.  Early this was literal for building a defensible position.  Later this 
became important as a means of situational awareness.  The situational awareness 
problem became a priority unto itself and reconnaissance became a highly specialized 
discipline.  The techniques, equipment and means of communicating the tactical 
information has changed but the objective is the same, “Get where you can see the 
enemy, figure out what he’s doing and then TELL SOMEBODY!” 

 
 
1.2 Since the Napoleonic Wars, that “…get to where you can see the enemy…” has involved 

aviation.  In the U.S. Civil War, balloons were used to elevate reconnaissance and 
artillery observers above the fray so they could assess the battlefield and tell the artillery 
where to direct their fire.  The balloons were tethered and had a telegraph wire running 
down it to a CP on the ground.  The observer, looking through a spyglass would 
telegraph his information to the CP including positions, movements and BDA (Battle 
Damage Assessments). 

 
 
1.3 At the start of WW1 the airplane was still in its infancy.  As wars do, this was the impetus 

for technological advancement and soon huge strides in aircraft development became 
commonplace.  But before the synchronized guns and 4-stroke motors the plane was an 
intelligence-gathering tool as was the kite balloon.  The balloon techniques and 
equipment had changed little since the Civil War.  However their effect was devastating 
and “Balloon Busting” became a huge priority.  First with towed grappling hooks, then 
with rifles and finally mounted machine guns.  Interestingly, the first military use of 
parachutes was by balloon observers. 

 
 

 
Figure 1-1: WW1 Kite Balloon being readied. 

 



1.4 The mobility and versatility of the airplane made it an increasingly important asset to 
aerial reconnaissance.  The plane could fly to a specific area of interest, make 
observations and report back in the time it took to ready a kite balloon.  Cameras made 
them invaluable and again they became high value targets.  The allies used a Graflex 
camera, which used hand coated glass plates that took remarkably high definition and 
well contrasted pictures.  The plane was usually a two place outfit wherein a 
photographer sat in back and simply hung over the side and shot the target area. 

 
 

  
Figure 1-2:  The Graflex Camera and an aerial reconnaissance run. 

 
Figure 1-3: A mapping photo taken with a Graflex 

 
1.5 In WWII The fighter plane and bombers were equipped with gun cameras and sight 

cameras to record BDAs to other aircraft and targets.  The need for immediate “real-time” 
intelligence called for some fighters to have their guns temporarily removed, cameras 
mounted and to make low-level high-speed passes over a target.  Some planes were well 
suited for this role and dedicated variants evolved.  The P-38L was just such a variant.  
The nose was emptied of all guns and cannons and optically flat panes were installed 
and variable camera configurations could be then installed for particular reconnaissance 
missions.  The pilot often remotely operated the aircraft’s cameras, some had a 
piggyback configuration where the back-seater was a RIO of sorts; he navigated, 



operated the radar and the cameras.  There were rare cases wherein a photographer 
would curl up in the nose like a hibernating rabbit and manually target photographs. 

 

  
Figure 1-4: Photo-Recon variant camera compartment and flying. 

 

 
Figure 1-5: Close up of nose windows; “friskit” refers to a masking medium in graphics; thus the 

pun. 
 
 
 

1.6 Dedicated photoreconnaissance airframes became increasingly useful and in Korea the 
F2H-2P Banshee variant became popular.  It could take highly detailed photographs at 
altitude or very low levels.  This author has seen some photos wherein the lateral shots 
were looking across the flight line to aircraft parked on either side!  Again the most 
common application involved a pilot gazing into a panoramic scope and taking photos 
from the cockpit.   



 
Figure 1-6: Cockpit of the F2H-2P Photo Banshee (www.uscockpits.com) 

 

 
Figure 1-6:  The photo banshee and cameras at the National Museum of Naval Aviation 

 
 

 



1.7 Photo variants remained until recently modern times.  But as fiscal austerity, adaptability 
and ever changing technology became the driving forces; dedicated reconnaissance 
airframes became a practical impossibility.  So several attempts at removable and highly 
effective photographic reconnaissance systems were made. Modular camera units and 
external mounts became the trend but unfortunately they were usually limited in use and 
not quickly serviceable.   

 
 
1.8 The first truly effective module was the Tactical Aerial Reconnaissance Pod System or 

“TARPS”.  This system was developed specifically for the Grumman F-14 Tomcat in the 
early 1980s.  The combination of the modular and variable system and the incredibly 
agile Tomcat was a marriage made in heaven.  As the Navy and other services moved 
toward airframe integration and interchangeability the TARPS was adapted for use on 
other variants.  Avionics interface problems and conformity with airframes presented 
myriad problems so a search for an interchangeable system became paramount.  This 
search yielded the Advanced Tactical Aerial Reconnaissance System or “ATARS” and 
most recently the Shared Aerial Reconnaissance Pod or “SHARP”.  

 
  
1.9 TARPS will be a long time in leaving but the decommissioning of the Tomcat has 

hastened its demise. Availability of the other systems has ensured our intelligence 
gathering superiority for many years to come and cost-effective compatibility with our 
ever-changing inventory of aircraft.  The next sections will deal specifically with each of 
the three systems. 

 
2 - Tactical Airborne Reconnaissance Pod System (TARPS) 
 
2.1 The capabilities of the TARPS are very effective with some key limitations.   It is capable of 

high-resolution overhead photographs, low level high-speed pictures and infrared data 
synchronization.  Its most notable limitation is that it is only effective in fair-weather and within 
certain lighting limitations.  Interfacing with LANTIRN, FLIR and TVO systems has remedied 
this to a large degree allowing night and low visibility use, but weather is still a largely limiting 
factor. 

 
2.2 The configuration and anatomy of the TARPS leads to an adaptability that has allowed it to 

live as long as it has.  The front compartment has a frame camera that can look forward and 
straight down.  This is usually used in medium to high altitude applications.  The second 
compartment holds the low-level panoramic camera, which takes constant, highly detailed 
photographs as the F-14 flies through the target area and the third compartment holds the 
infrared sensor array.  The last compartment holds the avionics interface equipment. 

 

 
Figure 2-1: Layout of typical TARPS arrangement. 



 
Figure 2-2: TARPS detail with window positions 

 
2.3  When the pilot or operator activates the TARPS several sensors start running simultaneously 

and data is recorded.  Originally this was on film and graphs but advances in avionics and 
electronics allow all the data to be recorded digitally.  First on tape and now in compressed 
format on hard disks.  The coverage of a typical TARPS run is fore, aft and lateral. 

 

 
Figure 2-3:  TARPS coverage on a typical run. 

 
2.4 The TARPS is mounted (on the Tomcat) at hard point #5 just right of centerline. 
 



   
Figure 2-4:  Close-up of TARPS and F-14 flying with TARPS. 

 
2.5 TARPS passes are mostly made at altitudes approximating 30,000 feet.  Advances in digital 

imaging and optics allow for highly detailed photos from miles above the ground.  However 
there are times when the 2-D planetary pictures are inadequate or the area is too “hot” to fly 
over in “plain sight”.  Thus there are times when “skimming the weeds” or “trimming the 
hedge” is necessary.  The TARPS is well suited for both applications. 

 

 
Figure 2-5:  BDA TARPS pass in Iraq from 32,000 ft. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



3 – Advanced Tactical Air Reconnaissance System (ATARS)    
 
 
3.1 Originally proposed and designed for Air Force F-16s it was intended to be a sensing suite 

enclosed in a detachable pod similar to the TARPS.  Cost overruns, developmental delays 
and gross mismanagement nearly doomed the system.  It was picked up by the Navy and 
Marines and became a modular system that can be installed in standard airframes in a 
short period.  In the F/A-18 for example, the lower tray behind the radar is dropped, the 
cannon system removed and the ATARS is mounted.  Then the bottom compartment panel 
is replaced with one with photo panes in it.  

 
  
3.2 The Advanced Tactical Air Reconnaissance System Follow On (ATARS FO) is an airborne 

tactical reconnaissance system composed of an F/A-18D aircraft, electro-optical/infrared 
and radar sensor suites, a digital recording device, and a ground component called JSIPS 
(Joint Service Imagery Processing System). The system will provide imagery via data-link 
to any Joint or Coalition unit that has a JSIPS ground station.    

 
 
3.3 The internal nose mounted sensor suite called the ATARS pallet contains several key 

components. The Low Altitude Electro Optical (LAEO) sensor provides imagery from direct 
over flight of targets. The Medium Altitude Electro Optical (MAEO) sensor operates from 
3,000 to 25,000 feet and covers areas in a 220 swath at ranges of up to 5 nautical miles.  
The primary use of these two sensors would be post strike bomb damage assessment 
(BDA) missions. The Infrared Line Scanner (IRLS) operates in two modes: wide and 
narrow. Both modes operate from 200 to 25,000 feet and require over flight of the imaged 
area.   The IRLS will allow detection of tactical targets such as recently operated vehicles or 
generators through detection of their heat signature. Imagery obtained through the LAEO, 
MAEO, and IRLS systems can be data linked to a ground station if the aircraft is carrying 
an external data link pod.   

 
3.4 The Infrared/Electro-Optical Long Range Oblique Photography System (IR/EO-LOROPS) is 

a pod-mounted system that will provide day and night long-range imaging capability to the 
battlefield commander. This system can see through haze and light cloud cover from 
oblique angles at medium and long range. This ability to "see deep" will help in battlefield 
shaping and strike planning. It will also provide for BDA at long range when direct over flight 
is not possible or desired. This externally carried pod also contains a data link that can 
down link EO-LOROPS imagery as well as the imagery collected by the primary internal 
systems of ATARS and the imagery obtained through the APG-73's reconnaissance strip 
map mode.  

 

 
Figure 3-1:  F/A-18F with ATARS installed. 

 



 
Figure 3-2:  Close-up of ATARS enclosure on an F-18 

 
4 – Shared Reconnaissance Pod (SHARP) 
 
 
4.1 The SHAred Reconnaissance Pod or “SHARP” is the answer to a long sought solution to the 

needs for interchangeability, serviceability and versatility in a reconnaissance suite.  The 
containing pod contains a vast array of sensing equipment that can be readily upgraded or 
changed out, as it is completely modular.  Also the pod is approximately the size and shape 
of a 330-gallon external tank and can be fitted to almost anything that flies.  Though it was 
specifically designed to integrate with the Hornet’s airframes. 

 
 

 
Figure 4-1:  The F/A-18 and P-3 aircraft that carried the SHARP payloads. (a) The F/A-18 with 
the SHARP pod on the ground. The SHARP pod is carried on the centerline of the aircraft. (b) 
The F/A-18 with the SHARP pod flying over Washington, D.C. Note the pod window. (c) The NRL 
P-3 that also carried the SHARP payload. (d) A close-up view of the SHARP support system and 
the camera window on a P-3
 
 
 



4.2 The SHARP suite is capable of sensing and gathering visual and spectral information in 
many conditions of low-light, night, haze and dust from high altitudes or as low as 200ft.  The 
pod has a rotating middle section that keeps a 12”x18” camera window aligned with the 
camera optics.  The aft compartment has an environmental control system to cool the 
equipment and control other factors.  The visible and IR images are compressed for storage 
or data linking.   They are also down sampled as video signals that are displayed in the 
cockpit so that the crew can control the collection, storage and transmission of the gathered 
intelligence.  Steerable antennae can direct the download of information in speeds exceeding 
278 megabits per second.  The sensor suite also integrates seamlessly with the LANTIRN 
and EO systems of the F/A-18 and is capable of recording their information as well. 

 
 

 
Figure 4-2:  The layout and typical equipment in the SHARP 

 
4.3 The SHARP is state-of-the-art and finally solves the problem of a versatile, upgradeable and 

interchangeable reconnaissance suite for years to come.  It can read a newspaper at high 
altitude or while flying through its pages. 

 
 
 

 
 
 
 
 
 
 
 
 
 



5 – Gathering the Images, Tactics and Considerations for Flight Simulator   
 
 
5.1 Reality is one issue and flight simulation is another.  In reality pictures are taken by a myriad 

of sensing suites in high resolution.  Those images are then interpolated, cropped, zoomed 
and enhanced to accent particular areas of interest.  Of note is the fact that almost all images 
(excepting those displaying spectrographic data) are produced in black and white.  Color 
fools the eye and shapes can be broken up by shadows or paint schemes.  Black and white 
and the necessary contrast allows discrimination between objects and backgrounds. 

 
 
5.2 In flight simulation it is important to remember that your image resolution is limited to the 

pixels of your system.  When one is flying a TARPS mission it is important to zoom to the 
level of detail before taking the screenshot.  Blowing up an area of a 1:1 overhead frame 
from altitude will leave you with a mess of unreadable squares.  We will deal more with 
image processing later, but for now we will deal with simulating the gathering of visual 
intelligence as realistically as possible. 

 
5.3 Satellite imagery is common and can be gathered quickly.  It is said that our satellites can 

read a license plate and recognize a face from orbit.  Coverage of the earth is completed by 
several craft in overlapping orbits.  The problem is that if you want a particular area you have 
to wait for the next over-fly.   Contrary to what Hollywood would have you think, a satellite 
only looks down, has limited ability to adjust its focal center and cannot be moved from one 
orbit to another to get a real time image of a particular area…at least not within any 
reasonable time-frame.  Simulating a satellite shot is more in the picture taking than in the 
tactics.  Simply climb to altitude set your AP for course and altitude and switch to “Top Down” 
view (right click anywhere on the display and select “top down”) zoom (+ key) just enough to 
pass the airplane leaving only the reticule.  Take your shot. 

 

 
Figure 5-1:  Approach end of RWY 1 at KNPA, USGS Satellite and one from FS9 

 
5.4 The most important aspect of tactical aerial reconnaissance is to not only get to the target but 

also get home.  One must determine the approach, ingress and egress course to minimize 
time over target as well as assessing the hazards.  Air Defense Artillery, Combat Air Patrols 
and SAMs are all issues that need to be evaluated. 

 
 
5.4.1 If one is to survey an airfield (for example) that is of interest and intelligence indicates 

that defenses are low or non-existent then a high altitude, high-speed overhead pass will 
do well.  It will provide good situational intelligence, measure activity and provide 
mapping information.  This is actually a common mission.  Climb to a high altitude of FL 
300 or more and establish a substantial air speed.  Fly over the target and activate the 
sensing suite.  If Intel was wrong you still have speed and altitude to counter surprises.  
BDA over a well-damaged target is well suited to this type of approach. 



 
Figure 5-2:  Overhead TARPS at altitude for a low risk target. NOT to scale! 

 
5.4.2 Sometimes the target area is “hot” and an overhead pass at altitude would be foolhardy.   

So one must use the superior capabilities of our modern sensor suites and possibly 
employ an ECM aircraft as an escort.  These missions are flown in such a way as to be 
outside of most radar sensing equipment and if not completely out of range, at the very 
limits of any SAMs should they be fired upon.  The modern equipment can take highly 
detailed shots from miles away, weather permitting and this insures a good standoff 
capability. 

 

 
Figure 5-3:  Showing flying outside of coverage area at altitude.  The exposure is utilizing an 
oblique angle to cover the area of interest. 
 
 



5.4.3 Sometimes the area is so “hot” that detection must be avoided at all costs and/or the 
weather prevents good acquisition from a safe distance.  This is where the low altitude, 
high-speed pass is called for.  Active radars are emitted from a single or an array of 
antennae.  They work by a return signal being received and interpolated by the 
equipment.  Also the beam like all radio beams travel in relatively straight lines.  So if you 
can fly behind something solid, fly under the “gray out” area or keep yourself amongst so 
much clutter that you appear to be just so much “noise”; you can be in and out of the 
protected area before they knew you were there.  Also, one should note that an AWACS 
also has problems picking out aircraft amongst the weeds.  It can sense the movement 
but has difficulty in isolating the signal.  A typical low altitude approach will have you at 
cruise altitude and on course to the target.  Before you are within detection range you 
head for the deck (200-300 ft AGL ideally) and begin to use terrain masking.  Hills, knolls 
and valleys are excellent for this purpose.  Once you have flanked the target then you 
emerge and hugging the deck go “Buster” over and through the target area activating 
your suite when you can see the target.  Turning and flanking the target area before 
emerging adds the advantage that the bad guys will be looking in the wrong direction if 
you did inadvertently throw a blip on their screen. 

 

 
Figure 5-4:  At altitude and inbound to target area.  Note the mountain ridge just in front and 
below. 
 
 
 
 
 
 
 
 



 
Figure 5-5:  The target is close and at the A/Cs 3 O’ Clock on the other side of the ridge.  If they 
caught a glimpse of the plane initially they will be looking in the wrong spot. 
 

 
Figure 5-6:  Emerging from between ground features and accelerating.  The idea is to stay in the 
“gray out” below the Radar cone. 
 
 
 
 
 



5.4.4 Battle Damage assessment is as important an intelligence tool as the initial 
reconnaissance is.  Unfortunately, the scenery in Flight Simulator is minimally interactive.  
So there are only to ways to simulate BDAs.  One is to turn back to target ASAP while the 
effects from the bombs are still playing and taking a screenshot from “Spot Plane” view 
and from an upper POV.  Then you can crop and edit the picture.  The other means is to 
fly an overhead TARPS and edit the picture in processing.  This is more complex, 
requires at least a mid-line editor and can lend itself to embellishment. 

 

 
Figure 5-7:  Raw screenshot for BDA, cropped. 

 

 
Figure 5-8:  BDA Screenshot cropped, in grayscale, blurred and adjusted for contrast. 

 
*NOTE:  The next images are of a standard overhead shot of the same area.  They were then 
cropped and the effects were added with the tools in Adobe Photo Shop.  Many basic editing 
packages that come bundled with cameras are capable of similar results though many are not.  It 
is best to get a decent editor if you intend to pursue the advanced simulation of reconnaissance 
photography.  If budget is a concern, the author highly recommends going to Half Priced Books 
and seeking out older versions of Photo shop or Corel Photo. Also know that if you have 
Microsoft Office installed, Photo Paint can duplicate many of the effects in this paper.  The 
specifics of image processing will be covered in the next section. 
 
 
 
 
 



 
Figure 5-9:  Overhead screenshot, cropped with added effects of bomb hits. 

 

 
Figure 5-9:  The same shot in grayscale, a little Gaussian blur and adjusted for contrast. 

 
 
 
 
 
 
 
 
 



 

6–Image Processing.   All the advanced sensing suites, 
digital compression and gutsy pilots in the world do not make 
the images taken into useful intelligence information.  The data 
has to be Interpolated, combined into legible visual and 
spectrographic information and then Interpreted.  Interpretation 
is the art of pouring over images and data and looking for what 
is “…wrong with this picture,” and then deciding on the 
significance.   
        The men and women that labor tirelessly at this task are 
highly motivated, extremely intelligent, observant and intuitive.  
They spend countless hours meticulously examining TARPS, 
satellite and BDA photos for the smallest of details and then 
compiling the data into a concise analysis. 
         Here you see CPO-2 Damon Jenkins on board the U.S.S. 
John C. Stennis aircraft carrier examining high altitude TARPS 
photos from an F-14 over Iraq.  If you look closely you can see 
the progression along the flight path in the photos.  *From “In 
the Fleet” Naval News service. 

  
 

6.1 The techniques for simulating tactical reconnaissance in Flight Simulator is not all that 
complicated.  The problem is in reality you would have a RIO or Photographer’s Mate 
running the sensing equipment and framing the shots.  Also a whole crew of processing 
personnel to select, crop and zoom.   Finally the sensing equipment used dictates the 
appearance.  In Flight Simulator you do not have that luxury but you do have an autopilot 
and a pause button and hopefully, a photo editor of some type.  So we will be looking at 
the specific methods for simulating particular types of photo missions while getting what 
you need and still maintaining a degree of realism. 

 
6.1.1 Simulating the satellite shot is the most mundane (read “boring”) but sometimes the most 

important of initial reconnaissance measures.  It provides an overall situational picture 
and mapping information but is simply straight down.  Simply climb to altitude, set 
autopilot for the altitude you want to fly and on a course that will take you directly over the 
target.  As you near the area, right click on your screen and select “Top-Down View”, this 
will switch you to a map view at a default of 10 miles AGL.  As you come over the target 
area press the “+” or “-“ keys to set the zoom where the desired area comes close to 
filling the frame.  As the red reticule (position indicator) passes over or near the center of 
the target area, take your screen shot.  Then in your editor simply crop it to size and edit 
it as you wish. 

 
Figure 6-1: “Satellite” pass over KNPA.  Cropped to 8”x10” and no further editing. 



 

 
Figure 6-2:  A reasonably “attractive” satellite image.  The raw screenshot was cropped to 8x10.  
In Photo Shop Image>Mode>Grayscale was selected.  Then Image>Adjustments>Brightness and 
Contrast and then the sliders adjusted to my liking.  You can also add type and filter the image for 
noise and blurring. 
 
6.1.2 An overhead TARPS run can be done pretty much the same way but I prefer to set up on 

a course and altitude passing close to but not directly to ground zero.  Then I’ll cycle my 
views until I’m in spot plane mode and pan to a position above and off to the side of the 
aircraft.  I’ll pan and shoot as the plane makes it pass and then select the screens and 
crop them to center and emphasize the area of interest.  I’ll add text and frames to 
markup the picture as well. 

 

 
Figure 6-2: Raw Overhead TARPS at 10000 ft AGL. 

 
 



 
Figure 6-3:  F-14 Overhead TARPS, cropped.  Grayscale Mode with rudimentary markup. 

 
6.1.3 Oblique shots simulating a fly-by TARPS mission are conducted a little differently.  First 

in Flight Simulator go to Views>View Options>Axis Indicator and select the 4 dots.  This 
set up will be the one you use for all the other reconnaissance simulations.  You probably 
will not be able to see the axis indicator with the cockpit on.  Climb to altitude (FL300 +) 
and set a course to fly by your target.  As you near the area press Shift+Z to display an 
information line with position, altitude, heading and airspeed.  Then go to 
Views>Instrument Panel>Global and uncheck it.  You will now have an unobstructed 
view.  If the target is ahead, dip the nose to center it on the axis indicator, press the plus 
or minus keys to adjust your zoom and take a screen shot.  Next as you begin to pass the 
target select your 45-degree POV and bank slightly to position the target then shoot 
again.  As you pass by select the side POV and bank to position the target and shoot 
again.  Then you can select, crop and edit the shots to look like TARPS photos. 

 

 
Figure 6-3:  F-14 Fly-By @ 26,000 ft. and 5 miles.  Global off, side view with bank and zoom @ 
3.00 



 
Figure 6-4:  F-14 TARPS pass from above.  Cropped to 8x10, grayscale mode selected.  Contrast 
adjusted and a .6 pixel Gaussian blur selected. 
 
 
6.1.4 Composites are sometimes necessary particularly when a TARPS or SHARP pass is at 

low altitude and looking straight down.  Below are two (color) overheads of the GW.  And 
then the composite.  Taken while at low altitude (826 ft) and looking straight down.  Note 
the reticule positions in both shots. 

 

 
Figure 6-5:  To low level TARPS shots, single pass, raw screenshot. 

 
 
 
 
 
 
 
 
 



 

 
Figure 6-6:  Above TARPS shots, cropped and as a composite for a more complete image. 

 
6.1.5 Video is a simple “gun camera” view and runs as you fly over a target.  The intelligence 

processing personnel can then select captured frames and run a progressive scan of the 
images.  In Flight Simulator, select the view options and settings described in section 
6.1.3.  Fly toward the target at low level and start snapping screenshots when the target 
comes into view.  Select the screens you want, crop to the format of your choice and 
open in your editor.  In Photo Shop select >Filter>Noise>Add Noise.  Use the sliders to 
adjust the percentage until you have a grainy effect simulating high-speed video. 

 

 
Figure 6-7: “High Speed” noise selected.  Text must be added last or on separate layer. 



6.2 There are circumstances and sensing types that you may want to simulate that are: a) not 
supported in Flight Simulator and b) require advanced editing techniques in your photo 
editor.  What follows was completed in Adobe PhotoShop 7.0.1.  The menu selections 
should be roughly equivalent to those in older and later editions.  The capabilities and 
process selections vary somewhat from editor to editor.  I recommend that you get a 
decent editor with advanced capabilities like PhotoShop or Corel Photo.  Half Priced Books 
and Ebay are excellent resources for getting modern, if not the latest editions for greatly 
reduced prices. 

 
6.2.1 LANTIRN (Low Altitude Navigation and Targeting Infra Red for Night) is a sensing suite 

that almost all modern fighters have.  It uses both a passive IR, light gathering and an 
active IR (Illumination in the IR band) to synthesize a video image that the pilot can view 
in the cockpit.  It provides an accurate picture of the outside world so that an aircraft can 
be piloted safely at night and LOW altitudes.  If the pilot climbs to altitude the LANTIRN 
signal degrades and he has to defer to FLIR for his visual of ground targets.  As 
LANTIRN produces an excellent image at limited range it is perfect for gathering target 
images during high-speed passes at low altitude during the night.  The only reason the 
bad guys will know you were there is when the feel the breeze and the thump as you 
pass through.  The LANTIRN image has a characteristic yellow green cast (a result of the 
night viewing optics and the video signal interpolation) and a “hot spot” from the active IR 
illumination. 

 
6.2.1.1 For best results have your time set to “Dusk” so that the colors will be muted.  Again, 

select your view settings according to section 6.1.3.  As you close on the target take a 
series of screen shots.  Select the one you like the most and crop to size.  Then there are 
two ways to proceed.  The first is in color mode, Select Image>Adjust Image>Hue and 
Saturation and shift your hues toward the blue end of the spectrum and de-saturate the 
image slightly.  This will render a cool night-like image. Next select 
Filter>Render>Lighting Effects.  Then select the desired pattern.   If it’s a straight on view 
I use “Omni” if oblique or looking down from a front view I use “Spotlight”.  The ultimate 
choice is as much a matter of taste as it is realism.  Then adjust the intensity and 
ambience to highlight the center of your image while dimming the periphery.  Next add a 
layer and fill the entire image with a yellow green of your liking.  Then adjust the layer’s 
opacity until you have accomplished the best balance between a green cast and legibility.  
Next add a third layer to add your text. 

 
6.2.1.2 The other way and in my opinion, a more realistic end product is completed by taking the 

same cropped image, selecting Image>Mode>Grayscale; select “Yes” when asked if you 
want to discard all color information.  Then I will select Image>Adjustments>Brightness 
and Contrast and adjust both qualities to obtain a muted but legible image.  I will then add 
the lighting effects as I did in the color version.  THEN before I proceed I re-select 
Image>Mode>CMYK (RGB color if you prefer); otherwise the subsequent layers will be 
rendered in grayscale…the base layer will remain black & white.  Then add your color 
layer and finally your type layer. 

 



 
Figure 6-8:  Image simulating LANTIRN, color and desaturated as described in 6.2.1.1 

 

 
Figure 6-9:  Same image prepared in a grayscale base layer. 

 
6.2.2 The EO suite in most aircraft has a three-fold purpose.  It will find a target, designate a 

target and guide a weapon to a target.  The two main types of EO sensors are the FLIR 
(Forward Looking Infra Red), which will aid in the selection of a target and the guidance 
of an IR guided weapon like the AGM-65 Maverick. TVO (Targeting Video Optics) is used 
to designate a target and guide a missile such as an AGM-62 Walleye which is a gliding 
bomb that a pilot literally steers onto the target. 

 
6.2.2.1 Simulating a FLIR type image is rather straight forward though one must apply 

“airbrushing” to the image and therefore requires a little practice.  Also one must be 
careful no to get carried away.  In real life the pilot can select “WHTHOT” where the 
higher the temperature the brighter the hot spot and “BLKHOT” which is just the opposite.  
The limitations of PhotoShop mandate the selection of the latter.  The purpose here is to 
simulate a heat signature enhancing an area of interest in a target area as well as 
simulating “life”.  The image should be cropped and then converted to “grayscale” as 
described in preceding sections.  Then select Image>Adjustments>Invert and click.  The 
picture will now appear as a black and white negative.  Select 
Image>Adjustments>Brightness and Contrast and adjust until the grays go one-way or 
the other.  Then select the Paintbrush>Airbrush and select the pixel size you want 
depending on how much you want to cover.  Also select a lower opacity around 35% or 
so; this will allow you to feather and blend the areas.  Select black for both the outline 



and fill.  Then figure out where your hot spots and plumes will be and add the color.  
Darker where hottest and less where warm but not as hot.  Then add a second layer and 
use the line tool (I selected 3 pixels line weight) and white for your outline and fill.  Draw 
your “kill box” reticule.  Then select your rectangle tool and draw a small square to 
represent the laser “pipper”.   In the example that follows I centered the image, kill-box 
and “pipper” so that they were on an open area.  This simulates a standby.  Of course 
you can position the target so that it is centered as well as move the “pipper” a bit so that 
your target will appear locked.  At that point I would add that text to the upper right-hand 
corner of the image. 

 

 
Figure 6-10:  Simulated “BLKHOT” FLIR Image.  Note the adjustments to the sky at the horizon. 

 
6.2.2.2 To simulate a TVO type sensor image you would then take an image in daytime or at 

dusk.  Crop the image, add a bit of noise like you did in the “video” shot and then convert 
the image to grayscale.  I then added a white cross hair in the center.  Then, as you did in 
the LANTIRN shot add a second layer to give the image a green cast.  Then you add 
another layer to draw the display’s reticule.  I used the line tool at a 3-pixel line weight 
and a yellow-green color (it has to be bright enough to distinguish).  I then added a laser 
“pipper” and the appropriate text.  As in all images you can add text to label the contact 
directly on the image but for something like this it would be attached to a dossier with the 
pertinent information.  Also if you save a copy in PSD format you can “lift” the layers such 
as the reticule and green cast and apply them to subsequent shots of the same 
proportion.  This will save an immense amount of time.  You can even save the layers as 
separate PSD files for easy selection and application. 

 



 

 
Figure 6-11:  Simulated TVO Image acquisition.  Maverick selected and target locked. Pipper is 
more yellow and toward the white end of the hue, the text more green and toward the whiter 
hues. 

 
7 – BDA Simulation and a Few Closing Comments   
 

 
7.1 Unless you are doing these shots for fun, you should be prepared to produce in situ 

screenshots to document the hits. As with the other advanced editing techniques, 
personal preference is the rule.  However one should avoid overdoing it and/or 
exaggerating the results.  For smoke and fire effects as well as blast marks you should 
use the airbrush tool at less than 50% opacity.  Build your layers subtly and blend the 
smoke with the fire.  Looking at photographs of building and fuel fires helps but the real 
expert guidance comes from looking at Anime…those guys know how to draw explosions 
and fire! 

 
7.1.1 In the image below, I started with the oblique TARPS fly-by with the F-14.  I cropped the 

area I wanted to proportion and blew it up to 8x10; no noise was added as the image 
pixilated slightly.  I then added about a .6 pixel Gaussian blur.  I first selected the airbrush 
in black and feathered blast marks on the TARMAC.  I then “damaged” respective 
corners of the two hangars with black.  I used black and white to add smoke to the first 
hangar.  Then I added a brick red plume to the next and blended in red>orange>yellow 
and then added smoke to that one simulating a fire. 

 
 



 
Figure 7-1:  BDA Pass showing “actual” hits and then the original TARPS shot modified to 
simulate a BDA TARPS pass. 
 

 
Figure 7-2:  Gray scaled version of the above modified shot. 

 
7.1.2 The same thing can be done with ACM screen shots but once again, appropriate 

documentation would be expected.  Simply clean up the shot, paintings out aircraft titles, 
crop to taste, add smoke trails and or fires and then add noise to simulate a gun 
camera’s “video” capture.  In the following example I used a shot of formation flight with 
“Navy 2” and added orange and red to the engine glow and added the smoke trail.   
Notice I did not overdo the smoke; subtlety is the key to realism.  No noise was added 
and it appears to be a simple out the window shot.  Had this been a “kill” screen I would 
have included the radar and HUD view.  I probably would have added a detached smoke 
plume to indicate the hit preceding the damage along with a chunk or two flying past.  As 
it is it is an escort of a wounded comrade photo. 

 
 
 



 
Figure 7-3:  Escorting a wounded Navy 2. 

 
7.2 Remember when you’re doctoring screen shots to be subtle.  Utilize other photos and 

artists’ work to get an idea how something should look.  If you see something you like in 
an aviation photo, try to duplicate it with Flight Simulator and your photo editor.  Even the 
most rudimentary techniques covered in this paper will greatly enhance the impact and 
legibility of your reconnaissance photos and will add great fodder for your websites and 
mission reports.  Of course this treatise is hardly exhaustive and your own imagination will 
dictate how far you can go.  For me it has become a hobby within a hobby.  I hope you 
have enjoyed this paper and I hope this helps you in producing realistic simulations of 
reconnaissance and BDA pictures and even enhancing routine shots like traps and deck 
landings. 

 
CPT Kyle Cowden, CAG 
CVW-11 
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